category Računalništvo arrow Računalništvo
category Gaming arrow Gaming
category Kabli in adapterji arrow Kabli in adapterji
category Telefonija in nosljive naprave arrow Telefonija in nosljive naprave
category Mali gospodinjski aparati arrow Mali gospodinjski aparati
category Osebna nega arrow Osebna nega
category Vse za otroke in starše arrow Vse za otroke in starše
category Pripomočki za starejše arrow Pripomočki za starejše
category Orodje za dom in vrt arrow Orodje za dom in vrt
category Vse za živali arrow Vse za živali
category Storitve arrow Storitve
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Vrh / Računalništvo / Mrežna oprema / Žična mrežna oprema / Preklopniki /
Preklopnik TP-LINK TL-SG3452X
Preklopnik TP-LINK TL-SG3452X Preklopnik TP-LINK TL-SG3452X Preklopnik TP-LINK TL-SG3452X Preklopnik TP-LINK TL-SG3452X Preklopnik TP-LINK TL-SG3452X
Preklopnik TP-LINK TL-SG3452X
TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
MPN: 
TL-SG3452X
EAN: 
6935364006471
Naša koda: 
187201
Garancija: 
24 mesecev
470,48 €
Predviden datum dobave: 12. 11. 2026
Razpoložljivost:
17 kosov
Najnižja možna cena ob nakupu večje količine:
467,03 € / kos
Razpoložljivost v naprednem pogledu:
71 kosov

4× 10 Gbps SFP+ reže omogočajo povezljivost z visoko pasovno širino
48× gigabitna vrata RJ45
Preklopna zmogljivost 176 Gbps
Centralizirano upravljanje oblaka prek spleta ali aplikacije Omada
Samostojno upravljanje prek spleta, CLI, SNMP in RMON
Statično usmerjanje pomaga usmerjati notranji promet za večjo učinkovitost
VLAN, ACL, QoS, vohljanje IGMP, OAM in DDM
ERPS podpira hitro zaščito in obnovitev v topologiji obroča
Zasnova brez ventilatorja za tiho delovanje
Trpežno kovinsko ohišje in zasnova za namestitev v stojalo


LASTNOSTI STROJNE OPREME
Vmesnik • 48× 10/100/1000 Mbps RJ45 vrata (samodejno pogajanje/samodejno MDI/MDIX)
• 4× 10G SFP+ reže
• 1× RJ45 konzolna vrata
• 1 × vrata za konzolo Micro-USB
Količina ventilatorja Brez ventilatorja
Fizična varnostna ključavnica √
Napajanje 100-240 V AC~50/60 Hz
Dimenzije (Š x G x V) 440×220×44 mm (17,3×8,7×1,7 in)
Namestitev v stojalo
Največja poraba energije 32,72 W (110V/60Hz)
Največja toplotna disipacija 111,65 BTU/h (110 V/60 Hz)
ZMOGLJIVOST
Preklopna zmogljivost 176 Gbps
Hitrost posredovanja paketov 130,94 Mpps
Tabela naslovov MAC 16 K
Paketni medpomnilnik 12 Mbit
Jumbo okvir 9 KB
LASTNOSTI PROGRAMSKE OPREME
Kakovost storitve • 8 prednostnih čakalnih vrst
• Prednost 802.1p CoS/DSCP
• Razporejanje čakalnih vrst: SP (stroga prioriteta), WRR (ponderirano krožno delo), SP+WRR
• Nadzor pasovne širine: Omejitev ocene na podlagi vrat/pretoka
• Bolj gladko delovanje
• Ukrep za pretoke: opomba QoS (opomba 802.1P, opomba DSCP)
Funkcije L2 in L2+ • 128 vmesnikov IP: podpora za vmesnik IPv4/IPv6
• Statično usmerjanje: 48 statičnih poti IPv4/IPv6
• Statični ARP: 128 statičnih vnosov
• 512 vnosov ARP
• Proxy ARP
• Brezplačni ARP
• Strežnik DHCP
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 rele
• Združevanje povezav
• Spanning Tree Protocol
• Zaznavanje povratne zanke
• Nadzor pretoka 802.3x
• Zrcaljenje
L2 Multicast • Podpira 1000 (IPv4, IPv6) skupin IGMP
• Vohljanje IGMP
• Preverjanje pristnosti IGMP
• Multicast VLAN Registration (MVR)
• MLD vohljanje
• Multicast Filtriranje: 256 profilov in 16 vnosov na profil
Napredne funkcije • Samodejno odkrivanje naprav†
• Paketna konfiguracija†
• Paketna nadgradnja vdelane programske opreme†
• Inteligentno spremljanje omrežja†
• Opozorila o nenormalnih dogodkih†
• Poenotena konfiguracija†
• Urnik ponovnega zagona†


Lastnosti ISP*:
• L2PT (tuneliranje protokola plasti 2)
• Protokol za zaznavanje povezave naprave (DLDP)
• Vstavljanje ID-ja PPPoE
• ERPS
• 802.3ah Ethernet povezava OAM
• DDM
• sTok
VLAN • Skupina VLAN: največ 4K skupin VLAN
• 802.1q označen VLAN
• MAC VLAN: 30 vnosov
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• Zasebni VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Glasovni VLAN
Seznam nadzora dostopa • ACL na podlagi časa
• MAC ACL: izvorni MAC, ciljni MAC, VLAN ID, uporabniška prioriteta, vrsta etra
• IP ACL: izvorni IP, ciljni IP, fragment, protokol IP, zastavica TCP, vrata TCP/UDP, DSCP/IP TOS
• Kombinirani ACL
• ACL vsebine paketa
• IPv6 ACL
• Politika: zrcaljenje, preusmeritev, omejitev hitrosti, pripomba QoS
• ACL velja za vrata/VLAN
Varnost • IP-MAC-Port Binding
- 512 vnosov
- DHCP Snooping
- Inšpekcija ARP
- IPv4 Source Guard: 100 vnosov
• Vezava IPv6-MAC-Port
- 512 vnosov
- DHCPv6 Vohljanje
- Zaznavanje ND
- ND Vohljanje
- IPv6 Source Guard: 100 vnosov
• DoS zaščita
• DHCP filter
• Varnost statičnih/dinamičnih vrat: do 64 MAC naslovov na vrata
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps nadzorni način
• 802.1X
- Preverjanje pristnosti na podlagi vrat
- Mac-base avtentikacija
- Dodelitev VLAN
- MAB
- Gostujoči VLAN
- Podpora za avtentikacijo radiusa in odgovornost
• AAA (vključno s TACACS+)
• Izolacija vrat
• Varno spletno upravljanje prek HTTPS s SSLv3/TLS 1.2
• Varno upravljanje vmesnika ukazne vrstice (CLI) s SSHv1/SSHv2
• Nadzor dostopa na osnovi IP/vrat/MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Vohljanje pri odkrivanju poslušalcev več oddaj (MLD).
• IPv6 ACL
• Vmesnik IPv6
• Statično usmerjanje IPv6
• Odkrivanje soseda IPv6 (ND)
• Odkrivanje največje prenosne enote (MTU).
• Internetni protokol za nadzorna sporočila (ICMP), različica 6
• TCPv6/UDPv6
• Aplikacije IPv6: odjemalec DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB-ji • MIB II (RFC1213)
• Vmesnik MIB (RFC2233)
• Ethernet vmesnik MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Oddaljeni ping, Traceroute MIB (RFC2925)
• Podpira zasebni MIB TP-Link
UPRAVLJANJE
Aplikacija Omada Da. Zahteva uporabo Omada Hardware Controller, Omada Cloud-Based Controller ali Omada Software Controller.
Centralizirano upravljanje • Krmilnik Omada v oblaku
• Krmilnik strojne opreme Omada
• Programski krmilnik Omada
Dostop do oblaka Da. Zahteva uporabo Omada Hardware Controller, Omada Cloud-Based Controller ali Omada Software Controller.
Omogočanje brez dotika Da. Zahteva uporabo krmilnika Omada v oblaku.
Funkcije upravljanja • Spletni GUI
• Vmesnik ukazne vrstice (CLI) prek konzolnih vrat, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupin)
• Predloga SDM
• Odjemalec DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Samodejna namestitev DHCP
• Dvojna slika, dvojna konfiguracija
• Nadzor procesorja
• Diagnostika kablov
• EEE
• Obnovitev gesla
• SNTP
• Sistemski dnevnik
DRUGO
Certificiranje CE, FCC, RoHS
Vsebina paketa • Stikalo SG3452X
• Napajalni kabel
• Navodila za hitro namestitev
• Komplet za vgradnjo v stojalo
• Gumijaste noge
Sistemske zahteve Microsoft Windows 98SE, NT, 2000, XP, Vista ali Windows 7/8/10/11, MAC OS, NetWare, UNIX ali Linux.
Okolje • Delovna temperatura: 0–45 ℃ (32–113 ℉);
• Temperatura shranjevanja: -40–70 ℃ (-40–158 ℉)
• Delovna vlažnost: 10–90% RH brez kondenzacije
• Vlažnost pri shranjevanju: 5–90 % RH brez kondenzacije


document Installation Guide
document
Število RJ-45 Ethernet priključkov: 48
Vrsta stikala: Upravljano stikalo
Ports & interfaces
Basic switching RJ-45 Ethernet ports quantity
48
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Power connector
AC-in jack
Console port
RJ-45/micro-USB
SFP+ module slots quantity
4
Management features
Switch type
Managed
Quality of Service (QoS) support
Yes
Web-based management
Yes
Switch layer
L2+
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
ARP inspection
Yes
System event log
Yes
Public MIB
Y
Huawei-proprietary MIB
Y
Design
Product colour
Black
LED indicators
Yes
Rack mounting
Yes
Form factor
1U
Number of fans
0 fan(s)
Power
AC input voltage
100 - 240 V
AC input frequency
50/60 Hz
Power source
AC
Power consumption (max)
32.72 W
Power supply included
Yes
Operational conditions
Operating temperature (T-T)
0 - 45 °C
Storage temperature (T-T)
-40 - 70 °C
Storage relative humidity (H-H)
5 - 90%
Operating relative humidity (H-H)
10 - 90%
Heat dissipation
111.65 BTU/h
Weight & dimensions
Width
440 mm
Depth
220 mm
Height
44 mm
Network
Networking standards
IEEE 802.1D
IEEE 802.1Q
IEEE 802.1s
IEEE 802.1w
IEEE 802.3ad
10G support
Yes
Flow control support
Yes
Link aggregation
Yes
VLAN support
Yes
Port mirroring
Yes
Rate limiting
Yes
Number of VLANs
4000
Spanning tree protocol
Yes
Broadcast storm control
Yes
Virtual LAN features
Private VLAN
Tagged VLAN
VLAN mapping
Voice VLAN
IPv4 routes
48
IPv6 routes
48
Head-of-line (HOL) blocking
Yes
Packaging content
Quick start guide
Yes
Cables included
AC
Rack mount kit
Yes
Data transmission
Switching capacity
176 Gbit/s
MAC address table
16000 entries
Jumbo frames
9000
Jumbo frames support
Yes
Packet buffer memory
12 MB
Forwarding rate
130.9 Mpps
Static route
Yes
Number of static routes
48
Power over Ethernet (PoE)
Power over Ethernet (PoE)
No
Packaging data
Package type
Box
Rack rails
Yes
Security
Loop protection
Yes
IGMP snooping
Yes
Access Control List (ACL)
Yes
DHCP features
DHCP client
DHCP relay
DHCP server
SSH/SSL support
Yes
Password protection
Yes
MAC address filtering
Yes
BPDU filtering/protection
Yes
Queue scheduling algorithms
SP
Weighted Round Robin (WRR)
WRR+SP
Static port security
Yes
IGMP proxy
Yes
Authentication
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Authentication type
AAA, RADIUS, TACACS+
IP-MAC-Port binding
Yes
Multicast features
Multicast support
Yes
Multicast Listener Discovery (MLD) snooping
Y
Protocols
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL)
IPv6 ping
IPv6 Telnet
IPv6 tracert
GARP VLAN Registration Protocol (GVRP)
Yes
Management protocols
SNMPv1/v2c/v3, SNTP
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Copyright 2026 @ F.U.N.T.E.C.H d.o.o. Zabavna tehnologija

0