category Računalništvo arrow Računalništvo
category Gaming arrow Gaming
category Kabli in adapterji arrow Kabli in adapterji
category Telefonija in nosljive naprave arrow Telefonija in nosljive naprave
category Mali gospodinjski aparati arrow Mali gospodinjski aparati
category Osebna nega arrow Osebna nega
category Vse za otroke in starše arrow Vse za otroke in starše
category Pripomočki za starejše arrow Pripomočki za starejše
category Orodje za dom in vrt arrow Orodje za dom in vrt
category Vse za živali arrow Vse za živali
category Storitve arrow Storitve
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Vrh / Računalništvo / Mrežna oprema / Žična mrežna oprema / Preklopniki /
Preklopnik TP-LINK SG2210MP
Preklopnik TP-LINK SG2210MP Preklopnik TP-LINK SG2210MP Preklopnik TP-LINK SG2210MP Preklopnik TP-LINK SG2210MP Preklopnik TP-LINK SG2210MP Preklopnik TP-LINK SG2210MP Preklopnik TP-LINK SG2210MP Preklopnik TP-LINK SG2210MP Preklopnik TP-LINK SG2210MP Preklopnik TP-LINK SG2210MP
Preklopnik TP-LINK SG2210MP
TP-Link Omada Switch 8x GE SG2210MP (JetStream) POE
MPN: 
SG2210MP
EAN: 
6935364030674
Naša koda: 
27382
Garancija: 
24 mesecev
169,57 €
Predviden datum dobave: 9. 11. 2026
Razpoložljivost:
6 kosov
Najnižja možna cena ob nakupu večje količine:
168,24 € / kos
Razpoložljivost v naprednem pogledu:
7 kosov
document Installation Guide
document
Število RJ-45 Ethernet priključkov: 8
Vrsta stikala: Upravljano stikalo
Ports & interfaces
Basic switching RJ-45 Ethernet ports quantity
8
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (copper) ports quantity
8
SFP module slots quantity
2
Management features
Switch type
Managed
Quality of Service (QoS) support
Yes
Web-based management
Yes
Switch layer
L2/L2+
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
ARP inspection
Yes
System event log
Yes
Design
Product colour
Black
Rack mounting
Yes
Form factor
1U
Number of fans
1 fan(s)
Power
AC input voltage
100 - 240 V
AC input frequency
50/60 Hz
Power source
AC
Power consumption (max)
173.9 W
Power supply included
Yes
Operational conditions
Operating temperature (T-T)
0 - 50 °C
Storage temperature (T-T)
-40 - 70 °C
Storage relative humidity (H-H)
5 - 90%
Operating relative humidity (H-H)
10 - 90%
Heat dissipation
594.46 BTU/h
Weight & dimensions
Width
294 mm
Depth
180 mm
Height
44 mm
Network
Networking standards
IEEE 802.1D
IEEE 802.1p
IEEE 802.1Q
IEEE 802.1s
IEEE 802.1w
IEEE 802.1x
IEEE 802.3ab
IEEE 802.3ad
IEEE 802.3af
IEEE 802.3at
IEEE 802.3az
IEEE 802.3i
IEEE 802.3u
IEEE 802.3x
IEEE 802.3z
10G support
No
Copper ethernet cabling technology
1000BASE-T
100BASE-TX
10BASE-T
Flow control support
Yes
Link aggregation
Yes
VLAN support
Yes
Port mirroring
Yes
Rate limiting
Yes
Number of VLANs
4000
Spanning tree protocol
Yes
Broadcast storm control
Yes
Virtual LAN features
MAC address-based VLAN
Multicast VLAN
Protocol-based VLAN
Tagged VLAN
Voice VLAN
Data transmission
Switching capacity
20 Gbit/s
MAC address table
8000 entries
Jumbo frames
9000
Jumbo frames support
Yes
Packet buffer memory
4.1 MB
Forwarding rate
14.9 Mpps
Number of queues
8
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Yes
Total Power over Ethernet (PoE) budget
150 W
Power over Ethernet plus (PoE+) ports quantity
8
Optical fiber
Fiber ethernet cabling technology
1000BASE-X
100BASE-FX
Security
IGMP snooping
Yes
Access Control List (ACL)
Yes
DHCP features
DHCP client
DHCP relay
DHCP server
DHCP snooping
DHCPv6 client
DHCPv6 snooping
SSH/SSL support
Yes
Security algorithms
EAP-LEAP
EAP-MD5
EAP-TLS
EAP-TTLS
HTTPS
SNMP
SNMPv2
SNMPv3
SSH
SSH-2
SSL/TLS
BPDU filtering/protection
Yes
Queue scheduling algorithms
SP
Weighted Round Robin (WRR)
IP-MAC-Port binding
Yes
Multicast features
Multicast support
Yes
Protocols
Management protocols
SNMPv1/v2c/v3, SNTP
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Copyright 2026 @ F.U.N.T.E.C.H d.o.o. Zabavna tehnologija

0