category Računalništvo arrow Računalništvo
category Gaming arrow Gaming
category Kabli in adapterji arrow Kabli in adapterji
category Telefonija in nosljive naprave arrow Telefonija in nosljive naprave
category Mali gospodinjski aparati arrow Mali gospodinjski aparati
category Osebna nega arrow Osebna nega
category Vse za otroke in starše arrow Vse za otroke in starše
category Pripomočki za starejše arrow Pripomočki za starejše
category Orodje za dom in vrt arrow Orodje za dom in vrt
category Vse za živali arrow Vse za živali
category Storitve arrow Storitve
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Vrh / Računalništvo / Mrežna oprema / Žična mrežna oprema / Preklopniki /
Preklopnik TP-LINK A0040775
Preklopnik TP-LINK A0040775 Preklopnik TP-LINK A0040775 Preklopnik TP-LINK A0040775 Preklopnik TP-LINK A0040775
Preklopnik TP-LINK A0040775
TP-Link JetStream TL-SX3016F przełącznik sieciowy Zarządzany L2+/L3 Czarny
MPN: 
A0040775
EAN: 
6935364006440
Naša koda: 
287023
Garancija: 
24 mesecev
777,55 €
Predviden datum dobave: 16. 11. 2026
Razpoložljivost:
21 kosov
Najnižja možna cena ob nakupu večje količine:
771,74 € / kos
Razpoložljivost v naprednem pogledu:
21 kosov
document Installation Guide
Vrsta stikala: Upravljano stikalo
Management features
Switch type
Managed
Quality of Service (QoS) support
Yes
Web-based management
Yes
Switch layer
L2+/L3
Traffic classification
Yes
MIB support
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
ARP inspection
Yes
System event log
Yes
Design
Product colour
Black
LED indicators
Yes
Rack mounting
Yes
Power
AC input voltage
100 - 240 V
AC input frequency
50/60 Hz
Power source
AC
Power consumption (max)
32.74 W
Power supply included
Yes
Operational conditions
Operating temperature (T-T)
0 - 45 °C
Storage temperature (T-T)
-40 - 70 °C
Storage relative humidity (H-H)
5 - 90%
Operating relative humidity (H-H)
10 - 90%
Heat dissipation
111.71 BTU/h
Weight & dimensions
Width
440 mm
Depth
220 mm
Height
44 mm
Network
Networking standards
IEEE 802.1ab
IEEE 802.1D
IEEE 802.1p
IEEE 802.1Q
IEEE 802.1s
IEEE 802.1w
IEEE 802.1x
IEEE 802.3ad
IEEE 802.3x
10G support
Yes
Flow control support
Yes
Link aggregation
Yes
VLAN support
Yes
Port mirroring
Yes
Rate limiting
Yes
Number of VLANs
4000
Spanning tree protocol
Yes
Broadcast storm control
Yes
Virtual LAN features
Private VLAN
Protocol-based VLAN
Tagged VLAN
Voice VLAN
IP routing
Yes
Head-of-line (HOL) blocking
Yes
Packaging data
Package depth
336 mm
Package width
528 mm
Package height
100 mm
Package weight
3.7 kg
Package type
Box
Packaging content
Quick start guide
Yes
Cables included
AC
Rack mount kit
Yes
Manual
Yes
Ports & interfaces
Basic switching RJ-45 Ethernet ports type
No
Power connector
DC-in jack
Console port
RJ-45/micro-USB
SFP+ module slots quantity
16
Logistics data
Harmonized System (HS) code
85176990
Data transmission
Switching capacity
320 Gbit/s
MAC address table
32000 entries
Jumbo frames
9000
Jumbo frames support
Yes
Packet buffer memory
24 MB
Forwarding rate
238.08 Mpps
Static route
Yes
Number of queues
8
Power over Ethernet (PoE)
Power over Ethernet (PoE)
No
Security
Loop protection
Yes
IGMP snooping
Yes
Access Control List (ACL)
Yes
DHCP features
DHCP relay
DHCP server
DHCP snooping
DHCPv6 client
DHCPv6 snooping
SSH/SSL support
Yes
Security algorithms
HTTPS
SSH
SSH-2
SSL/TLS
MAC address filtering
Yes
BPDU filtering/protection
Yes
Queue scheduling algorithms
SP
Weighted Round Robin (WRR)
WRR+SP
Static port security
Yes
Authentication
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Authentication type
AAA, TACACS+
IP-MAC-Port binding
Yes
Multicast features
Multicast support
Yes
Multicast Listener Discovery (MLD) snooping
Y
Protocols
IPv4 & IPv6 features
IPv6 ping
IPv6 Telnet
IPv6 tracert
Management protocols
SNMPv1/v2c/v3, SNTP
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Copyright 2026 @ F.U.N.T.E.C.H d.o.o. Zabavna tehnologija

0