category Računalništvo arrow Računalništvo
category Gaming arrow Gaming
category Kabli in adapterji arrow Kabli in adapterji
category Telefonija in nosljive naprave arrow Telefonija in nosljive naprave
category Mali gospodinjski aparati arrow Mali gospodinjski aparati
category Osebna nega arrow Osebna nega
category Vse za otroke in starše arrow Vse za otroke in starše
category Pripomočki za starejše arrow Pripomočki za starejše
category Orodje za dom in vrt arrow Orodje za dom in vrt
category Vse za živali arrow Vse za živali
category Storitve arrow Storitve
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Vrh / Računalništvo / Mrežna oprema / Žična mrežna oprema / Preklopniki /
Preklopnik TP-LINK TL-SG3428XF
Preklopnik TP-LINK TL-SG3428XF Preklopnik TP-LINK TL-SG3428XF Preklopnik TP-LINK TL-SG3428XF Preklopnik TP-LINK TL-SG3428XF
Preklopnik TP-LINK TL-SG3428XF
TP-Link Omada Switch SG3428XF 24-Port SFP L2+ managed
MPN: 
TL-SG3428XF
EAN: 
4897098688212
Naša koda: 
36569
Garancija: 
24 mesecev
610,94 €
Predviden datum dobave: 11. 11. 2026
Razpoložljivost:
10 kosov
Najnižja možna cena ob nakupu večje količine:
606,54 € / kos
Razpoložljivost v naprednem pogledu:
13 kosov
Želite artikel prejeti hitreje?
Razpoložljivost:
3 kosov
Predviden datum dobave:
10. 11. 2026
630,83 €
document Installation Guide
Vrsta stikala: Upravljano stikalo
Management features
Switch type
Managed
Quality of Service (QoS) support
Yes
Web-based management
Yes
Switch layer
L2+
MIB support
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Cloud-managed
Yes
Configuring Location Settings (CLI)
Yes
ARP inspection
Yes
System event log
Yes
Design
Product colour
Black
LED indicators
Yes
Rack mounting
Yes
Form factor
1U
Number of fans
1 fan(s)
Operational conditions
Operating temperature (T-T)
0 - 45 °C
Storage temperature (T-T)
-40 - 70 °C
Storage relative humidity (H-H)
5 - 90%
Operating relative humidity (H-H)
10 - 90%
Heat dissipation
121.81 BTU/h
Weight & dimensions
Width
440 mm
Depth
220 mm
Height
44 mm
Network
Networking standards
IEEE 802.11d
IEEE 802.1ab
IEEE 802.1Q
IEEE 802.1s
IEEE 802.1w
IEEE 802.3ab
IEEE 802.3ae
IEEE 802.3i
IEEE 802.3u
IEEE 802.3x
IEEE 802.3z
10G support
Yes
Flow control support
Yes
Link aggregation
Yes
VLAN support
Yes
Port mirroring
Yes
Ethernet LAN data rates
10,100,1000,10000 Mbit/s
Rate limiting
Yes
Number of VLANs
4000
Spanning tree protocol
Yes
Broadcast storm control
Yes
Virtual LAN features
Port-based VLAN
Private VLAN
Tagged VLAN
VLAN mapping
Voice VLAN
IP routing
Yes
Policy-based routing
Yes
IPv4 routes
48
IPv6 routes
48
Head-of-line (HOL) blocking
Yes
Active link detection
Yes
Routing entries
512
Packaging content
Cables included
AC
Rack mount kit
Yes
Manual
Yes
Ports & interfaces
Basic switching RJ-45 Ethernet ports type
No
Power connector
AC-in jack
Combo SFP ports quantity
4
Fiber optic connector
SFP
SFP+
Console port
RJ-45/micro-USB
Fiber ports quantity
20
SFP+ module slots quantity
4
Data transmission
Switching capacity
128 Gbit/s
Store-and-forward
Yes
MAC address table
16000 entries
Jumbo frames
9000
Jumbo frames support
Yes
Packet buffer memory
12 MB
Forwarding rate
95.23 Mpps
Static route
Yes
Number of static routes
48
Power over Ethernet (PoE)
Power over Ethernet (PoE)
No
Power
Power source
AC
Power consumption (max)
35.7 W
Power supply included
Yes
Redundant power supply (RPS) support
Yes
Number of power supply units
2
Security
Loop protection
Yes
IGMP snooping
Yes
Access Control List (ACL)
Yes
DHCP features
DHCP client
DHCP relay
DHCP server
SSH/SSL support
Yes
Password protection
Yes
MAC address filtering
Yes
BPDU filtering/protection
Yes
Queue scheduling algorithms
SP
Weighted Round Robin (WRR)
WRR+SP
IGMP proxy
Yes
Authentication
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Authentication type
AAA, RADIUS, TACACS+
IP-MAC-Port binding
Yes
Multicast features
Multicast support
Yes
Multicast Listener Discovery (MLD) snooping
Y
Protocols
IPv4 & IPv6 features
IPv4/IPv6 access-control list (ACL)
IPv6 ping
IPv6 Telnet
IPv6 tracert
GARP VLAN Registration Protocol (GVRP)
Yes
Management protocols
SNMPv1/v2c/v3, SNTP
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Copyright 2026 @ F.U.N.T.E.C.H d.o.o. Zabavna tehnologija

0