category Računalništvo arrow Računalništvo
category Gaming arrow Gaming
category Kabli in adapterji arrow Kabli in adapterji
category Telefonija in nosljive naprave arrow Telefonija in nosljive naprave
category Mali gospodinjski aparati arrow Mali gospodinjski aparati
category Osebna nega arrow Osebna nega
category Vse za otroke in starše arrow Vse za otroke in starše
category Pripomočki za starejše arrow Pripomočki za starejše
category Orodje za dom in vrt arrow Orodje za dom in vrt
category Vse za živali arrow Vse za živali
category Storitve arrow Storitve
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Vrh / Računalništvo / Mrežna oprema / Žična mrežna oprema / Preklopniki /
Preklopnik TP-LINK TL-SG3428X-M2
Preklopnik TP-LINK TL-SG3428X-M2 Preklopnik TP-LINK TL-SG3428X-M2 Preklopnik TP-LINK TL-SG3428X-M2 Preklopnik TP-LINK TL-SG3428X-M2 Preklopnik TP-LINK TL-SG3428X-M2 Preklopnik TP-LINK TL-SG3428X-M2
Preklopnik TP-LINK TL-SG3428X-M2
TP-Link Omada Switch 24x GE SG3428X-M2 (JetStream)+4xSFP
MPN: 
TL-SG3428X-M2
EAN: 
4897098689745
Naša koda: 
41986
Garancija: 
24 mesecev
467,81 €
Predviden datum dobave: 16. 11. 2026
Razpoložljivost:
36 kosov
Najnižja možna cena ob nakupu večje količine:
464,25 € / kos
Razpoložljivost v naprednem pogledu:
48 kosov
Želite artikel prejeti hitreje?
Razpoložljivost:
1 kosov
Predviden datum dobave:
11. 11. 2026
526,35 €

Hitrosti 2,5 Gbps: 24× 2,5 Gbps RJ45 vrat ponuja visoke hitrosti in zanesljive povezave z drugimi stikali in napravami.
10G bliskovito hitra navzgornja povezava: 4 × 10 Gbps SFP+ reže omogočajo povezljivost z visoko pasovno širino in preklopno zmogljivost brez blokiranja.
Integrirano v Omada SDN: Zero-Touch Provisioning (ZTP)*, centralizirano upravljanje v oblaku in inteligentno spremljanje.
Centralizirano upravljanje: dostop do oblaka in aplikacija Omada za izjemno udobje in enostavno upravljanje.
Statično usmerjanje: Pomaga pri usmerjanju notranjega prometa za učinkovitejšo uporabo omrežnih virov.
Robustne varnostne strategije: vezava IP-MAC-vrata, ACL, varnost vrat, zaščita pred DoS-om, nadzor neviht, vohljanje DHCP, 802.1X, avtentikacija radija in še več.
Optimizirajte glasovne in video aplikacije: L2/L3/L4 QoS in vohljanje IGMP.
Samostojno upravljanje: splet, CLI (konzolna vrata, Telnet, SSH), SNMP, RMON in dvojna slika prinašajo zmogljive zmožnosti upravljanja


LASTNOSTI STROJNE OPREME
Vmesnik • 24× 2,5 Gbps RJ45 vrat
• 4× 10G SFP+ reže
• 1× RJ45 konzolna vrata
• 1 × vrata za konzolo Micro-USB
Količina ventilatorja 1
Napajanje 100-240 V AC~50/60 Hz
Mere (Š x G x V) 17,3 × 7,1 × 1,7 in (440 × 180 × 44 mm)
Namestitev v stojalo
Največja poraba energije 45,1 W (110V/60Hz)
Največja toplotna disipacija 154,38 BTU/h (110 V/60 Hz)
IZVEDBA
Preklopna zmogljivost 200 Gbps
Hitrost posredovanja paketov 148,80 Mpps
Tabela naslovov MAC 32 K
Paketni medpomnilnik 16 Mbit
Jumbo okvir 9 KB
LASTNOSTI PROGRAMSKE OPREME
Kakovost storitve • 8 prednostnih čakalnih vrst
• Prednost 802.1p CoS/DSCP
• Razporejanje čakalnih vrst
- SP (stroga prioriteta)
- WRR (ponderirano krožno igranje)
- SP+WRR
• Nadzor pasovne širine
- Omejitev ocene na podlagi vrat/pretoka
• Bolj gladko delovanje
• Akcija za tokove
- Zrcalo (na podprt vmesnik)
- Preusmeri (na podprt vmesnik)
- Omejitev stopnje
- Opomba QoS
Funkcije L3 • 32 vmesnikov IPv4/IPv6
• Statično usmerjanje
- 48 statičnih poti
• Statični ARP
- 128 statičnih vnosov
• Proxy ARP
• Brezplačni ARP
• Strežnik DHCP
• DHCP Relay
- Vmesniški rele DHCP
- DHCP VLAN Relay
• DHCP L2 rele
Lastnosti L2 in L2+ • Združevanje povezav
- statično združevanje povezav
- 802.3ad LACP
- Do 8 agregacijskih skupin, ki vsebujejo 8 vrat na skupino
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Varnost STP: TC Protect, BPDU Filter, Root Protect
• Zaznavanje povratne zanke
- Temelji na pristaniščih
- Temelji na VLAN
• Nadzor toka
- Nadzor pretoka 802.3x
- Preprečevanje blokiranja HOL
• Zrcaljenje
- Zrcaljenje vrat
- Zrcaljenje procesorja
- Ena na ena
- Več proti ena
- Tx/Rx/obe
L2 Multicast • IGMP Snooping
- Vohljanje IGMP v1/v2/v3
- Hiter odhod
- IGMP Snooping Querier
- Preverjanje pristnosti IGMP
• Preverjanje pristnosti IGMP
• MLD vohljanje
- MLD v1/v2 vohljanje
- Hiter odhod
- MLD Snooping Querier
- Konfiguracija statične skupine
- Omejeno IP Multicast
• MVR
• Multicast Filtriranje: 256 profilov in 16 vnosov na profil
Napredne funkcije • Samodejno odkrivanje naprav
• Paketna konfiguracija
• Paketna nadgradnja vdelane programske opreme
• Inteligentno spremljanje omrežja
• Opozorila o nenormalnih dogodkih
• Poenotena konfiguracija
• Urnik ponovnega zagona
VLAN • Skupina VLAN
- Največ 4K skupin VLAN
• 802.1Q označen VLAN
• MAC VLAN: 256 vnosov
• Protokol VLAN: Protocol Template 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- QinQ na osnovi vrat
- Selektivni QinQ
• Glasovni VLAN
Seznam nadzora dostopa • ACL na podlagi časa
• MAC ACL
- Izvor MAC
- Cilj MAC
- ID VLAN
- Prednost uporabnika
- Vrsta etra
• IP ACL
-Izvorni IP
- Ciljni IP
- Drobec
- IP protokol
- Zastavica TCP
- Vrata TCP/UDP
- TOS DSCP/IP
- Prednost uporabnika
• Kombinirani ACL
• ACL vsebine paketa
• IPv6 ACL
• Politika
- Zrcaljenje
- Preusmeri
- Omejitev stopnje
- Opomba QoS
• ACL velja za vrata/VLAN
Varnost • IP-MAC-Port Binding
- 512 vnosov
- DHCP vohljanje
- Inšpekcija ARP
- IPv4 Source Guard: 100 vnosov
• IPv6-MAC-Port Binding
- 512 vnosov
- DHCPv6 Vohljanje
- Zaznavanje ND
- IPv6 Source Guard: 100 vnosov
• DoS zaščita
• Statična/dinamična varnost vrat
- Do 64 MAC naslovov na vrata
• Broadcast/Multicast/Unicast Storm Control
- način nadzora kbps/razmerja
• 802.1X
- Osnovna avtentikacija vrat
- Osnovno preverjanje pristnosti Mac
- Dodelitev VLAN
- MAB
- Gostujoči VLAN
- Podpira avtentikacijo in odgovornost Radius
• AAA (vključno s TACACS+)
• Izolacija vrat
• Varno spletno upravljanje prek HTTPS s SSLv3/TLS 1.2
• Varno upravljanje vmesnika ukazne vrstice (CLI) s SSHv1/SSHv2
• Nadzor dostopa na osnovi IP/vrat/MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Vohljanje pri odkrivanju poslušalcev več oddaj (MLD).
• IPv6 ACL
• Vmesnik IPv6
• Statično usmerjanje IPv6
• Odkrivanje soseda IPv6 (ND)
• Odkrivanje največje prenosne enote (MTU).
• Internetni protokol za nadzorna sporočila (ICMP), različica 6
• TCPv6/UDPv6
• Aplikacije IPv6
- Odjemalec DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB • MIB II (RFC1213)
• Vmesnik MIB (RFC2233)
• Ethernet vmesnik MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Oddaljeni ping, Traceroute MIB (RFC2925)
• Podpira zasebni MIB TP-Link
UPRAVLJANJE
Aplikacija Omada Da. Zahteva uporabo OC300, OC200, Omada Cloud-Based Controller ali Omada Software Controller.
Centralizirano upravljanje • Krmilnik Omada v oblaku
• Krmilnik strojne opreme Omada (OC300)
• Krmilnik strojne opreme Omada (OC200)
• Programski krmilnik Omada
Dostop do oblaka Da. Zahteva uporabo OC300, OC200, Omada Cloud-Based Controller ali Omada Software Controller.
Omogočanje brez dotika Da. Zahteva uporabo krmilnika Omada v oblaku.
Funkcije upravljanja • Spletni GUI
• Vmesnik ukazne vrstice (CLI) prek konzolnih vrat, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 skupine)
• Predloga SDM
• Odjemalec DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Samodejna namestitev DHCP
• Dvojna slika, dvojna konfiguracija
• Nadzor procesorja
• Diagnostika kablov
• EEE
• Obnovitev gesla
• SNTP
• Sistemski dnevnik
DRUGI
Certificiranje CE, FCC, RoHS
Vsebina paketa
• Stikalo TL-SG3428X-M2
• Napajalni kabel
• Navodila za hitro namestitev
• Komplet za vgradnjo v stojalo
• Gumijaste noge
Sistemske zahteve Microsoft Windows 98SE, NT, 2000, XP, Vista ali Windows 7/8/10/11, MAC OS, NetWare, UNIX ali Linux.
Okolje • Delovna temperatura: 0–40 ℃ (32–104 ℉);
• Temperatura shranjevanja: -40–70 ℃ (-40–158 ℉)
• Delovna vlažnost: 10–90 % RH brez kondenzacije
• Vlažnost pri shranjevanju: 5–90 % RH brez kondenzacije


document
Leanpay - pravi NLB Buy&Go WORLDLINE AAA Odličnost
Copyright 2026 @ F.U.N.T.E.C.H d.o.o. Zabavna tehnologija

0